Просмотр поста

.
AlkatraZ
╭∩╮ (`-`) ╭∩╮
У него 6.х.х версия.
В новом Джоне нет такого сообщения (точнее есть только в инсталляторе).
---
Рекомендую полностью удалить папку /incfiles/languages а потом заново залить ее из дистрибутива 6.2.2
Должно помочь.
Данное вообщение выводится если невозможно пропарсить файл с языком.