Просмотр поста

.
kantry
Akbarali, У меня ПК тоже дохлый, установлена ОСь lubuntu 16.04.
Установлены все современные серверные программы, в том числе и php5.6/7.1-7.4
Ставь легкий линукс и не заморачивай себе голову