Просмотр поста

.
sl6972
Simba, Вот поддержка денвера PHP 5.3.13, MySQL 5.1, PostgreSQL 8.4 etc он стоит у меня