Просмотр поста

.
Simba
Кадило крутится, лавэха мутится
# sl6972 (01.02.2020 / 23:07)
Simba, Вот поддержка денвера PHP 5.3.13, MySQL 5.1, PostgreSQL 8.4 etc он стоит у меня
Не подходит. Нужен php версии 7.2 и mysql от версии 5.6