Ошибка при установке JohnCMS 9.1.0

100
.
Что за ошибка?
Прикрепленные файлы:
.
Кадило крутится, лавэха мутится
Нужен MySQL версии не ниже 5.6.4
.
Simba, я так и думал, спасибо)
.
Simba, точнее не ниже 7.2 оказывается
.
¯\_(ツ)_/¯
yamus, Это про php
.
PaRtiZzaN, ааа пля вот я дурак, спасибо
Всего: 6
Фильтр по автору
Скачать тему