JohnCMS 6.2.2 PDO version

692
.
#bug
/captcha.php line 18
.
~ PHP-7 & REGEXP - This is a really powerful kit ~
gingit, write messages in Russian or English!
.
# JIN-K (27.08.2018 / 17:11)
#bug
/captcha.php line 18
what php version do you use?
.
# mrken (28.08.2018 / 03:51)
what php version do you use?
For any version above PHP 4,
The constructors are now deprecated(function KCAPTCHA()),
change - function __construct()
Всего: 24